free hit
counters
hipo - The Lotus Forums Jump to content


hipo

Basic Account
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About hipo

  • Birthday 15/07/1940

More Info

  • Name
    João Hipólito
  • Car
    Lotus Elise S1
  • Modifications
    Escape
  • Location
    Lisboa
  1. hipo

    hipo

  2. Muito obrigado Vou ver se dentro de algum tempo (meses) vou conseguir recuperar essas performances... Abraço jh
  3. Eu fico espantado com as coisas que aprendo aqui no Fórum e sobretudo com os conhecimentos extraordinários do Rui. Terá sido essa a razão porque quando na Suíça comprei o meu S1 e quis comprar a versão de 190 CV, ela não estava homologada e tive que ficar pelo que tenho?.. Depois da experiências que tive, vou mudar de oficina, mas agradeço ao Rui a indicação que me mandou para repor as placas de protecção do fundo do meu Elisa S1. Essas peças estarão disponíveis na net? Tenho sempre receio que me aconteça de novo o que me aconteceu já: paguei ao meu antigo garagista para mandar
  4. Caro amigo bem vindo ao club.... A Opel já tinha feito uma parceria há uns anos atrás com a Lotus, creio que a base era um ASTRA, mas não teve um grande sucesso. Quando a Opel decidiu "copiar" o ELISE, teve talvez mais sucesso, porque já não tinha carros próprios com características desportivas tão marcadas. Teve o Calibra 4x4 Turbo Irmscher fabricado praticamente em pequena série (2.000 exemplares?). Desejo-lhe muito prazer com o seu novo "companheiro" e quando tiver ocasião dê uma volta num Elise, de preferencia num Exige (esse era o meu sonho...mas não o homologaram na Suíça
  5. Preciso de "Ajuda"... O meu Elise S1 quando cheguei à garagem estava a pingar por baixo do motor... O nível de óleo estava correcto, havia liquido que pingava do reservatório do arrefecimento, mas este até parecia estar com excesso de líquido que pingava por baixo do depósito como se tivesse havido demasiada pressão dentro e se tivesse criado um furo de escape por baixo. Alguém tem alguma ideia do que pode ter acontecido? chegava a Lisboa de viajem curta s.p. (40 km) e de 10 minutos de para arranca. Termómetro nos arredores dos 100º... Obrigado João Hipólito
  6. I need help...

  7. Muito obrigado pelas dicas. Não deixarei de fazer verificar as borrachas dos tubos também, até porque já tive dissabores com o outro carro que tenho: um Opel Calibra 4x4 turbo Irmscher de 1993, também vindo da Suiça na mesma altura queo Elise, que por causa disso queimou a junta da cabeça. O Kit PRRT parece interessante, o mais dificll é encontrar alguém aqui por Lisboa, que o faça sem custos excessivos e com competência... Para já estou mais tranquilizado Cumprimentos
  8. Muito obrigado caro Rui Vou tentar fazer alguma fotografias quando o sol voltar assim como os dados solicitados.. Vou tentar ver se com as suas dicas alguma coisa se resolve.. Abraço João
  9. Tenho um Lotus Elise S1 com menos de 40.000km mas cerca de 15 anos comprado na Suiça onde residia. Até aqui nunca tive problemas de particularidade gravidade: com 10.000 km tive que mudar as bombas da embraiagem e de novo ultimamente. Foi tudo. Agora começou com o termómetro a aquecer, sobretudo a andar em para-arranca, ultrapassar os 100º e desligando o motor regressa a uns respeitáveis 90-94 e depois recomeça. A andra normalmente ou a puxar por ele não há problema. Na garagem onde costuma ficar de dia enquanto trabalho, disseram-me que devia ser um problema da Centralina que não
×
×
  • Create New...